[RCD] plugin-compat question

till till at php.net
Fri Mar 19 15:51:07 CET 2010


Hey devs,

does anyone develop a plugin that requires a certain RoundCube version
-- e.g. because it's using a hook that was introduced after 0.3.x
(maybe in trunk), etc..?

We are working on the plugin repository and we'd like to run some tests.

Thanks,
Till
_______________________________________________
List info: http://lists.roundcube.net/dev/



More information about the Dev mailing list