[RCD] error plugin enigma

A.L.E.C alec at alec.pl
Mon Sep 27 08:06:33 CEST 2010


On 27.09.2010 00:18, fakessh wrote:

>> I encounter errors when using the plugin enigma
>> i'm on install from starch  a 0.4 stable
>> I encounter error since the departure
>> gpg setting is empty
>> and other onglet return error
>>
>> how to make it works

Enigma plugin is a work-in-progress. It doesn't work with 0.4-stable. It
also doesnn't work with gnupg-2.x. Currently it's not usable.

-- 
Aleksander 'A.L.E.C' Machniak http://alec.pl gg:2275252
LAN Management System Developer http://lms.org.pl
Roundcube Webmail Developer http://roundcube.net
_______________________________________________
List info: http://lists.roundcube.net/dev/
BT/aba52c80



More information about the Dev mailing list