[Svn] [roundcube/roundcubemail] f75553: Use "Resend (bounce)" instead of "Bounce" as the m...

GitHub noreply at github.com
Wed Jul 12 12:20:39 CEST 2017

  Branch: refs/heads/master
  Home:   https://github.com/roundcube/roundcubemail
  Commit: f75553dee8b45d80662d085ff48c3aef5e616905
  Author: Aleksander Machniak <alec at alec.pl>
  Date:   2017-07-12 (Wed, 12 Jul 2017)

  Changed paths:
    M skins/classic/includes/messagetoolbar.html
    M skins/larry/includes/mailtoolbar.html

  Log Message:
  Use "Resend (bounce)" instead of "Bounce" as the menu item label

More information about the svn mailing list