[Svn] [roundcube/roundcubemail] 640429: Require Net_Sieve 1.4.3 (for GSSAPI support)

GitHub noreply at github.com
Sun Mar 4 08:59:04 CET 2018


  Branch: refs/heads/master
  Home:   https://github.com/roundcube/roundcubemail
  Commit: 640429c7d24525bac05f172ed60754ed0f427f52
      https://github.com/roundcube/roundcubemail/commit/640429c7d24525bac05f172ed60754ed0f427f52
  Author: Aleksander Machniak <alec at alec.pl>
  Date:   2018-03-04 (Sun, 04 Mar 2018)

  Changed paths:
    M INSTALL
    M composer.json-dist

  Log Message:
  -----------
  Require Net_Sieve 1.4.3 (for GSSAPI support)




More information about the svn mailing list