[Svn] [roundcube/roundcubemail] bea67d: Require roundcube/plugin-installer 0.2.0

Thomas B. noreply at github.com
Wed Nov 4 13:40:15 CET 2020


  Branch: refs/heads/master
  Home:   https://github.com/roundcube/roundcubemail
  Commit: bea67dfb58bbd32b45bbe57da67a869d7ec16eb2
      https://github.com/roundcube/roundcubemail/commit/bea67dfb58bbd32b45bbe57da67a869d7ec16eb2
  Author: Thomas Bruederli <thomas at roundcube.net>
  Date:   2020-11-04 (Wed, 04 Nov 2020)

  Changed paths:
    M composer.json-dist

  Log Message:
  -----------
  Require roundcube/plugin-installer 0.2.0

... for compatibilty with Composer 2.0



More information about the svn mailing list