[Svn] [roundcube/roundcubemail] 007f9b: Lower SQLite version requirement

Aleksander Machniak noreply at github.com
Sat Nov 28 16:05:53 CET 2020


  Branch: refs/heads/master
  Home:   https://github.com/roundcube/roundcubemail
  Commit: 007f9b81cfb3e5074bf63d3a2a6669369fd0268d
      https://github.com/roundcube/roundcubemail/commit/007f9b81cfb3e5074bf63d3a2a6669369fd0268d
  Author: Aleksander Machniak <alec at alec.pl>
  Date:   2020-11-28 (Sat, 28 Nov 2020)

  Changed paths:
    M INSTALL
    M program/lib/Roundcube/db/sqlite.php
    M tests/Framework/Imap.php

  Log Message:
  -----------
  Lower SQLite version requirement



More information about the svn mailing list