[RCU] PHP 5.3.0 problems with RC 0.3 RC1

A.L.E.C alec at alec.pl
Tue Jul 28 11:36:35 CEST 2009


conny at conik.net wrote:

> When will RC work with PHP 5.3.0?

I don't use 5.3 yet, but we've made some fixes in 0.3-rc1 requested by PHP-5.3 users.
It should working, probably with some 'deprecated' warnings from PEAR packages.

-- 
Aleksander 'A.L.E.C' Machniak http://alec.pl gg:2275252
LAN Management System Developer http://lms.org.pl
Roundcube Webmail Project Developer http://roundcube.net
_______________________________________________
List info: http://lists.roundcube.net/users/



More information about the users mailing list