[RCU] Error upgrading to 1.1.0

Daniel Rauer rauer at bytemine.net
Wed Feb 11 11:29:10 CET 2015


Hi.

> php --version says:
> PHP 5.3.17 (cli) 
> What did I do wrong?

>From the announcement mail for 1.1.0:
> IMPORTANT: with the 1.1.x series, we drop support for PHP < 5.3.7

Might be as simple as that.

Bye, Daniel


More information about the users mailing list