[RCU] Error upgrading to 1.1.0

Giles Coochey giles at coochey.net
Wed Feb 11 11:30:49 CET 2015


On 11/02/2015 10:29, Daniel Rauer wrote:
> Hi.
>
>> php --version says:
>> PHP 5.3.17 (cli)
>> What did I do wrong?
>  From the announcement mail for 1.1.0:
>> IMPORTANT: with the 1.1.x series, we drop support for PHP < 5.3.7
> Might be as simple as that.
>
>
Isn't PHP 5.3.17 > 5.3.7 ?

-- 
Regards,

Giles Coochey, CCNP, CCNA, CCNAS
NetSecSpec Ltd
+44 (0) 8444 780677
+44 (0) 7584 634135
http://www.coochey.net
http://www.netsecspec.co.uk
giles at coochey.net


-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 6454 bytes
Desc: S/MIME Cryptographic Signature
URL: <http://lists.roundcube.net/pipermail/users/attachments/20150211/18d0acbe/attachment-0001.p7s>


More information about the users mailing list